[ivtv-users] Userspace 0.8 compatible with driver 0.10 or 1.0?

Marc Sherman msherman at projectile.ca
Fri Oct 19 17:26:40 CEST 2007


Are the userspace tools from version 0.8 compatible with the kernel 
drivers form 0.10 or 1.0 (ie: the drivers included in kernel 2.6.22)?

Thanks for any info,
- Marc



More information about the ivtv-users mailing list