[ivtv-devel] Xorg 6.9 error framebuffer ivtvdev_drv.o

Jacques Facquet jacques.facquet at free.fr
Fri Feb 17 12:35:45 CET 2006


Le 17 févr. 06 à 02:59, f.fabre.easyconnect.fr a écrit :

> Hello
Hi,

> i'm run on debian testing kernel 2.6.12.3/ epia M10000/PVR350
> http://dl.ivtvdriver.org/xdriver/0.10.6/ivtvdev_drv.o.bz2
> debian upgrade Xorg 6.9 => framabuffer error!
> Xorg 6.8 ok ok
> you can help me for run framabubber on Xorg 6.9 ?
>
With Xorg 6.9 you must recompile the driver.
I have one version working with Xorg 6.9, but not on this machine.
I can send you my file later if you want.

Regards

-- 
Jacques Facquet





More information about the ivtv-devel mailing list